avatar
заходил 27 января в 23:40

Публикации

avatar
Ай-да, красава, ай-да молодец))!!!
Все работает. Единственно. на mail.ru не приходит и на яндекс наверное тоже не придет. В связи с ужесточениями. А что делать если поста уже созданна и другую заводить совсем не хочется?!
-оздаете почту. на хостинге, настраиваете как указал автор в comfig\config.php, а на хотинге делаете переадресацию на свою старую почту
avatar
Коментарии сразу попадают на страницу. Не подскажите как сделать, чтобы все комментарии сначала проходили модернизацию?! Все облазил -не выходит.
avatar
денежку кинь
avatar
На другом своем сайте пробую, ошибка повторилась… написал вам сюда… еще раз проверил- нормально запрос прошел-мистика.:)
Видимо буду переодически писать чтобы работало все ка кнадо*lol*
avatar
Блин… сколько раз замечал по жизни, вроде делаешь все правильно, то что говорят мастера своего дела и если не выходит. Как только стоит задать вопрос специалисту — все само по себе решается))).
Все заработало, спасибо еще раз вам! Как говорится, сработал эффект присутствия))
avatar
yadi.sk/i/Qxy-NWPR3DWfzj
yadi.sk/i/9rIi9Cq53DWgHZ
все вроде работает. но на страницы пол.зователя не отображается по чему то.
avatar
на 2.3.6 не работает, ошибки выдает:
Warning: Creating default object from empty value in /home/сайт/сайт/view/ProductView.php on line 132

Warning: Cannot modify header information — headers already sent by (output started at /home/azdsu/teplocentr.su/view/ProductView.php:132) in /home/сайт/сайт/view/ProductView.php on line 206

Warning: Cannot modify header information — headers already sent by (output started at /home//сайт/сайт/view/ProductView.php:132) in /home/сайт/сайт/index.php on line 24
— P.s. фалы которые скидывали качал- ничего не изменилось
avatar
здравствуйте! подскажите, не получается выполнить запрос к базе, выдает ошибку. помогите пожалуйста.
если повлияет: денежку вам кидал, спасибо за труды!
avatar
Все получилось! Очень удобная функция!
Спасибо за труды! ЗАкинул немного денежек на Якошелек!
avatar
Приветствую! что-то не отображается в пользовательской части ответ админа. Все делал по порядку. Что может быть не подскажите?!